[résolu, mais...] [Vdo] Bruit train avant Gauche...

ici tout ce qui est relatif aux trains roulants, suspension, roulements, freins

Modérateurs : Modérateurs, Modérateusatrice

AfricAdventure
P'tit Nouveau
P'tit Nouveau
Messages : 124
Enregistré le : samedi 05 déc. - 21:01
Localisation : 31 - Plaisance du Touch

[résolu, mais...] [Vdo] Bruit train avant Gauche...

Messagepar AfricAdventure » lundi 07 nov. - 18:36

Salut la zone,
Jusqu'ici tout aller bien mais...
... aujourd'hui, c'est arrivé d'un coup à 500m de la maison, un bruit très désagréable sous mon cul. Non, pas un prout :06: mais le train avant.
En ligne droite ça va, volant vers la gauche aussi, mais quand je tourne à droite, au secours Yellow_Flash_Colorz_PDT_29

Comme un bruit de pièces en frottement. Et quand je roule au pas, genre manoeuvre, je sens comme des vibrations ou friction sous le plancher et ça grince.
Ca m'empeche même d'avancer corectement, comme avec un frein bloqué.

Quelqu'un peut il m'éclairer siouplé.
Merci d'avance.
Modifié en dernier par AfricAdventure le mardi 08 nov. - 19:26, modifié 1 fois.

Avatar de l’utilisateur
MacWilliam
V.I.P.
V.I.P.
Messages : 5309
Enregistré le : mercredi 25 oct. - 21:04
Localisation : 00 - Scotland
Contact :

Messagepar MacWilliam » lundi 07 nov. - 20:49

Colle un cric sous le popo et examine...roulement, frein, suspension, etc

Avatar de l’utilisateur
nexo63
Régulier
Régulier
Messages : 684
Enregistré le : samedi 22 sept. - 1:59
Localisation : 63 - Chateaugay
Contact :

Messagepar nexo63 » mardi 08 nov. - 0:00

Et si c'était ces fameux patins farceurs? Yellow_Flash_Colorz_PDT_07

biboufi
Régulier
Régulier
Messages : 563
Enregistré le : mercredi 16 janv. - 22:06
Localisation : 83 - Roquebrune sur argens

Messagepar biboufi » mardi 08 nov. - 8:51

Faut mettre le museau sous le bahut! j'ai regardé dans le marc de café...que nib! ::)):

Avatar de l’utilisateur
zygpapa
conseiller mecaELEK
conseiller mecaELEK
Messages : 6993
Enregistré le : vendredi 25 mai - 11:01
Localisation : 33 - Labarde (médoc)

Messagepar zygpapa » mardi 08 nov. - 13:33

Le disque qui frotte sur l'étrier? La roue qui se fait la malle?

Avatar de l’utilisateur
SyncroNoNo
Membre Actif
Membre Actif
Messages : 2348
Enregistré le : vendredi 27 août - 18:37
Localisation : 13 - aix en provence

Messagepar SyncroNoNo » mardi 08 nov. - 15:02

Cardan.
Syncro 16" Dj 112 cv Aménagement Westfalia Mosaïk
http://www.t3zone.fr/viewtopic.php?t=46121
Membre du Syncro Club.

Avatar de l’utilisateur
elviscox54
Membre Actif
Membre Actif
Messages : 2135
Enregistré le : jeudi 27 août - 9:02
Localisation : 53 - Vallis
Contact :

Messagepar elviscox54 » mardi 08 nov. - 15:21

Roulement et joint spi sur la fusée qui ont des faiblesses.

Tes symptomes me font pensé à ça sauf pour l’empêchement de rouler.
Le ressort métalique dans le joins s'il est pris par le roulement vas te donner de jolie bruit quand tu tourne d'un coté.

Comme tu le vois, tu as plein de causes possible. allez hop, un crik + chandelles et la tête sous le camion. Sinon contacte un marabout lol
Image mon Popo

Je mutualise les docs VW, donc si vous en avez =>MP ou si vous en voulez le post qui va bien

Être visible c'est bien. Voir c'est mieux !

Forum Karmann Ghia
Le site francophone consacré aux Karmann Ghia type 14 et 34 et à tous leurs amateurs

AfricAdventure
P'tit Nouveau
P'tit Nouveau
Messages : 124
Enregistré le : samedi 05 déc. - 21:01
Localisation : 31 - Plaisance du Touch

Messagepar AfricAdventure » mardi 08 nov. - 18:52

zygpapa a écrit : La roue qui se fait la malle?




Bingo.


:humm:

[ut]2P_t4NUHTsM[/ut]




Ce matin en passant sous le camion j'ai vu l'étrier collé contre la jante et de la limaille. C'est pas bon ça Yellow_Flash_Colorz_PDT_29

heureusement que j'étais juste à côté de la maison, je venais de récupérer la petite à l'école.
En sortant du parking j'ai entendu le bruit alors je me suis en 1ère sans toucher à l'accélérateur pour rentrer. Je n'ai pas sentis de jeux car j'étais au pas.

Je rentrais d'une petite balade d'environ 60 bornes sans aucun bruit, flou dans la direction...
Je regarde à chaque vidange le sérrage de mes roues et elle remonte à 15 jours et moins de 500 Kms.

Yellow_Flash_Colorz_PDT_46 Pensez vous que les goujons puissent se déssérer comme ça sur quelques Kms seulement??? Sans que je sente le moindre flou dans la direction sur une petite départemental du Gers qui tourne dans tous les sens???

Avatar de l’utilisateur
zygpapa
conseiller mecaELEK
conseiller mecaELEK
Messages : 6993
Enregistré le : vendredi 25 mai - 11:01
Localisation : 33 - Labarde (médoc)

Messagepar zygpapa » mardi 08 nov. - 19:34

Pas encore d'expérience en jante alu (montées d'hier soir sur le bus du fils), mais que ça se desserre tout seul est surprenant.
La visserie est elle celle recommandée pour ces jantes?

Avatar de l’utilisateur
KaTra
Régulier
Régulier
Messages : 671
Enregistré le : mardi 22 juil. - 6:22
Localisation : 05 - GAP (un peu plus haut sur les montagnes !)

Messagepar KaTra » mardi 08 nov. - 19:36

Ah ouais quand même !
J'ai eu le coup sur l'arrière, en prêtant le Calif à mon frangin... A son retour il manquait 2 écrous de chaque côté...Depuis je vérifie le serrage des écrous/goujons avant chaque départ..

Je pense que c'est propre au jantes alliages...Jamais eu de problème avec les tôles...
Pascal

- Doka Syncro 16" (vendu...)
- California 1.6 TD pour les vacances

Avatar de l’utilisateur
zygpapa
conseiller mecaELEK
conseiller mecaELEK
Messages : 6993
Enregistré le : vendredi 25 mai - 11:01
Localisation : 33 - Labarde (médoc)

Messagepar zygpapa » mardi 08 nov. - 20:00

Dia, c'est exceptionnel ou commun?
Encore heureux que des bruits avertissent de la situation avant qu'il ne soit trop tard.
Réparé donc?
Pas rassurant pour le vieux père zyg. M'en vais devoir enseigner ça au Saï-fils avec persuasion et insistance, sans oublier de lui faire charger un jeu d'écrous en rab dans sa caisse à clou.

AfricAdventure
P'tit Nouveau
P'tit Nouveau
Messages : 124
Enregistré le : samedi 05 déc. - 21:01
Localisation : 31 - Plaisance du Touch

Messagepar AfricAdventure » mardi 08 nov. - 21:00

zygpapa a écrit :
La visserie est elle celle recommandée pour ces jantes?

Je ne sais pas. J'ai acheté le camion comme ça.
Mais 5 goujons en même temps et si rapidement. Sur une seule roue.
J'ai fais le tour des trois autres et pour déssérer les goujons il m'a fallu monter sur la croix.

C'est donc résolu avec juste un ressérage de roue après nettoyage des freins et petit ressérage léger du roulement qui avait un tout petit peu de jeux. Idem pour la droite, a y être.

Demain je démonte l'arrière. C'est bien les vacances :06:

TITI31senior
conseiller mecaELEK
conseiller mecaELEK
Messages : 194
Enregistré le : jeudi 30 nov. - 19:24
Localisation : 81 - PONT DE LARN

Messagepar TITI31senior » mardi 08 nov. - 21:15

zygpapa a écrit :Dia, c'est exceptionnel ou commun?
Encore heureux que des bruits avertissent de la situation avant qu'il ne soit trop tard.
Réparé donc?
Pas rassurant pour le vieux père zyg. M'en vais devoir enseigner ça au Saï-fils avec persuasion et insistance, sans oublier de lui faire charger un jeu d'écrous en rab dans sa caisse à clou.



Bonsoir,

Rassure toi, Zyg, d'après ce que nous avons vécu sur la caravelle du fiston, équipée à l'achat des roues alliage identiques à celles d'Afric, c'est exactement l'inverse qui se produisait, à savoir dévissage extrêmement difficile des écrous ,comme s'ils avaient tendance à se serrer tout seuls !

Phénomène qui ne se produit pas avec les jantes Porsche actuelles.

Avec ces jantes alu, je pense que le serrage à la clé dynamométrique est souhaitable... Yellow_Flash_Colorz_PDT_09

Avatar de l’utilisateur
zygpapa
conseiller mecaELEK
conseiller mecaELEK
Messages : 6993
Enregistré le : vendredi 25 mai - 11:01
Localisation : 33 - Labarde (médoc)

Messagepar zygpapa » mardi 08 nov. - 21:54

"Afric" fais gaffe au resserrage des roulements, un léger jeu est normal si l'on suit les consignes Vw: rondelle légèrement mobile sous l'écrou, pas coincée.
"Titi", avec les jantes acier on a aussi l'impression que la visserie a une tendance auto serrante.
Vous avez des jantes reconnues. Mon drôle a craqué pour du neuf, chinois, avec des écrous de très petit diamètre. Fiabilité? Mystère.
Ne peux que le mettre en garde, hélas. Va savoir s'il en tiendra compte.
"Afric" as tu une idée du pourquoi du comment de ce petit pépin?

AfricAdventure
P'tit Nouveau
P'tit Nouveau
Messages : 124
Enregistré le : samedi 05 déc. - 21:01
Localisation : 31 - Plaisance du Touch

Messagepar AfricAdventure » mardi 08 nov. - 22:18

J'ai contrôlé il y a moins de 500 bornes.
Pas de jeux ni bruits pour aller chercher 2 poules dans le Gers sur routes sinueuses.
Je pose le camion - de 10 mn et en le reprenant ça part en vrille.

Je préfère me dire que c'est le coup de pas de bol les 5 goujons dévissables du jour au landemain sans effort plutôt qu'un gars ait voulu me prendre la roue ou pire juste la dévisser.
A part ces 2 possibilités je ne vois pas.
Si quelqu'un pense à autre chose!

Avatar de l’utilisateur
zygpapa
conseiller mecaELEK
conseiller mecaELEK
Messages : 6993
Enregistré le : vendredi 25 mai - 11:01
Localisation : 33 - Labarde (médoc)

Messagepar zygpapa » mardi 08 nov. - 22:44

Les voleurs de poules bon sang mais c'est bien sur comme dirait un notoire inconnu. Bé pourquoi pas, l'alu se revend à la ferraille à bon prix.
Après le voyage que tu as fait sans soucis, une roue qui se lâche en si peu de temps ça interpelle.

Avatar de l’utilisateur
vv80
Occasionnel
Occasionnel
Messages : 359
Enregistré le : mercredi 10 févr. - 19:40
Localisation : 80 - Candas

Messagepar vv80 » mardi 08 nov. - 22:50

Peut etre qu'un seul était mal serré du départ, et que les autres se sont desserés les uns après les autres, d'autant plus rapidement que la roue prenait de plus en plus de jeu?

Il y a quelques mois, au travail sur mon Fenwick, j'ai senti comme un truc bizarre en roulant. En descendant j'ai vu qu'il ne restait que 2 goujons sur 10 sur une des roues Yellow_Flash_Colorz_PDT_10

Avatar de l’utilisateur
zygpapa
conseiller mecaELEK
conseiller mecaELEK
Messages : 6993
Enregistré le : vendredi 25 mai - 11:01
Localisation : 33 - Labarde (médoc)

Messagepar zygpapa » mardi 08 nov. - 23:10

On abandonne les roues, trop dangereuses, pour le coussin d'air ou la gravitation :(;:

Avatar de l’utilisateur
trixman
Habitué
Habitué
Messages : 1665
Enregistré le : vendredi 22 déc. - 13:30
Localisation : 86 - beaumont (poitiers)

Messagepar trixman » mercredi 09 nov. - 0:57

zygpapa a écrit :On abandonne les roues, trop dangereuses, pour le coussin d'air ou la gravitation :(;:


ça va etre moins sympa pour les freins a main dans les chemins Yellow_Flash_Colorz_PDT_08 Yellow_Flash_Colorz_PDT_09
En galère sur Poitiers? 06-64-28-36-44.Zonard depuis 2004.Charentes power!!!
Image
DAILY DRIVER

biboufi
Régulier
Régulier
Messages : 563
Enregistré le : mercredi 16 janv. - 22:06
Localisation : 83 - Roquebrune sur argens

Messagepar biboufi » vendredi 11 nov. - 18:16

Le minot à perdu une roue sur la route Yellow_Flash_Colorz_PDT_10 il entendait du bruit depuis plusieurs jours....mais le sol est bas....et puis il a tellement de choses à faire :evil:

A moi, ça m'est arrivé aussi...mais c'est pas à un vieux singe.... :laclasse:

Donc quand il y a un bruit on s'arrête! :sun:

(jantes alu)

Avatar de l’utilisateur
zygpapa
conseiller mecaELEK
conseiller mecaELEK
Messages : 6993
Enregistré le : vendredi 25 mai - 11:01
Localisation : 33 - Labarde (médoc)

Messagepar zygpapa » vendredi 11 nov. - 19:42

Saï, t'as lu? :(;:

ningaloo
Régulier
Régulier
Messages : 575
Enregistré le : vendredi 05 août - 8:18
Localisation : 94 - Maisons-Alfort

Messagepar ningaloo » vendredi 11 nov. - 19:49

Ou bien utiliser du fil à freiner:
http://www.aeroclub-versailles.com/doct ... ar-fil.pdf

Avatar de l’utilisateur
zygpapa
conseiller mecaELEK
conseiller mecaELEK
Messages : 6993
Enregistré le : vendredi 25 mai - 11:01
Localisation : 33 - Labarde (médoc)

Messagepar zygpapa » vendredi 11 nov. - 20:00

Pas faisable sur les jantes alu.


Retourner vers « Trains roulants »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invité