Enfin mon T3!

Tu es nouvelle ? Tu es nouveau ?
Juste un petit mot pour nous dire qui tu es ou une longue prose pour te présenter, peu importe, pourvu qu'on fasse connaissance ;)
En revanche, votre véhicule est à présenter dans
Mon pOpO (dedans, dehors)

Modérateur : Modérateurs

Répondre
Titou0812
P'tit Nouveau
P'tit Nouveau
Messages : 19
Enregistré le : dimanche 15 avr. - 20:35
Localisation : 83390

Enfin mon T3!

Message par Titou0812 » dimanche 15 avr. - 21:06

Bonjour à tous, merci pour l acceptation et pour le boulot que vous faites!

Je me présente, je m appelle baptiste, j ai 32 ans, je vis à côté de toulon dans le Sud, passionné depuis toujours de vieilles mécaniques, je suis l heureux propriétaire de quelques anciennes... mais il me manquait le T3 de mes premières vacances!

Semaine dernière, gros coup de chance, je vois un t3 en train d être sorti d un garage, une discussion s engage, les proprio déménagent, il faut libérer la place, annonce mise sur le boncoin il y a une heure, le telephone n arrête pas de sonné vu le prix demandé, apres quelques politesse, j attaque sur le popo, première main acheté neuf en 87, 63000 km d origine sous factures, 1600 Td 8 places, je sympathise avec la propriétaire, vraiment adorable, le telephone n arrête pas de sonner.. j ai de la chance, je suis le premier, j ai la chance d être la, je le réserve sans aucune discussion, et le recupere le lendemain avec sa carte grise d origine en première main donc..

Il n à pas tourné depuis plusieurs années, je commence la remise en route depuis ce weekend, il n y a pas une trace de rouille!! Les étiquettes des révisions me confirment le kilométrage, que du bonheur en perspective, et quelques heures à passer tout de même pour le remettre sur les routes!

Je vais avoir besoin de vos conseils avisés, j ai deja quelques problèmes identifiés, et bien que possédant une cox je n ai pas l habitude du diesel et encore moins de ces mécaniques la!

Au plaisir et à tres vite sur les différents postes!
Yellow_Flash_Colorz_PDT_08

Avatar du membre
Thibs
P'tit Nouveau
P'tit Nouveau
Messages : 89
Enregistré le : jeudi 27 avr. - 19:57
Localisation : 04 manosque
Contact :

Re: Enfin mon T3!

Message par Thibs » dimanche 15 avr. - 21:12

Bienvenue à toi

Bonne trouvaille

En attente de photo :)

Titou0812
P'tit Nouveau
P'tit Nouveau
Messages : 19
Enregistré le : dimanche 15 avr. - 20:35
Localisation : 83390

Re: Enfin mon T3!

Message par Titou0812 » dimanche 15 avr. - 21:23

Merci! les photos suivent mais je galère à les joindre, fichier trop volumineux.. Il y a un peu de taf mais vraiment rien de méchant et il est stock de chez stock! A part un reveil immonde sur le tableau de bord...

kyle78650
P'tit Nouveau
P'tit Nouveau
Messages : 59
Enregistré le : lundi 05 mars - 22:17
Localisation : 78

Re: Enfin mon T3!

Message par kyle78650 » dimanche 15 avr. - 23:19

bravo et bienvenu

Avatar du membre
DavCox38
Membre Actif
Membre Actif
Messages : 2360
Enregistré le : dimanche 21 nov. - 10:20
Localisation : 01 - Beynost

Re: Enfin mon T3!

Message par DavCox38 » lundi 16 avr. - 2:18

Salut et bienvenue
Votre histoire commence bien.
Pour les photos il faut les réduire à 600 pixels ou passer par un hébergeur externe
Vivement les photos
Notre Popo : westy 82 2LCU
Image

Titou0812
P'tit Nouveau
P'tit Nouveau
Messages : 19
Enregistré le : dimanche 15 avr. - 20:35
Localisation : 83390

Re: Enfin mon T3!

Message par Titou0812 » lundi 16 avr. - 12:17

[/attachment]
1.jpg
1.jpg (36.11 Kio) Vu 1050 fois
3.jpg
3.jpg (34.61 Kio) Vu 1050 fois
4.jpg
4.jpg (31.16 Kio) Vu 1050 fois
5.jpg
5.jpg (35.46 Kio) Vu 1050 fois
Merci à tous! Je ne sais pas si ça va marcher pour les photos... En tout cas les premiers problèmes au démarrage sont bien la, le gasoil n'arrive pas, pompe à injection surement dans le sac... Je vais essayer de le nettoyer mais j'ai peur du démontage et surtout du remontage
Fichiers joints
2.jpg
2.jpg (30.57 Kio) Vu 1050 fois

Avatar du membre
elgato_breton
Habitué
Habitué
Messages : 1823
Enregistré le : mercredi 11 juil. - 15:51
Localisation : 35 - RENNES

Re: Enfin mon T3!

Message par elgato_breton » lundi 16 avr. - 12:25

alimente ta pompe à partir d'un petit réservoir genre moto ou tondeuse (propre, sans crasse !) que tu mets plus haut que ta pompe pour quelle n'ai pas besoins d'aspirer.
Fais une vérif de ton préchauffage (l'excellent post de ThierryD viewtopic.php?f=75&t=42846 )
Purges tes injecteurs

Ne laisse pas tourner trop longtemps et vas y molo, ta couroie de distri est à changer vu qu'il est resté plusieurs années sans bouger c'est plus prudent..

Titou0812
P'tit Nouveau
P'tit Nouveau
Messages : 19
Enregistré le : dimanche 15 avr. - 20:35
Localisation : 83390

Re: Enfin mon T3!

Message par Titou0812 » lundi 16 avr. - 12:57

Salut! Merci pour ces tuyaux! en alimentant en direct il tient le ralenti, tourne mème trés bien, mais des que j'accélère il ne prend pas les tours. Les bougies de préchauffage sont neuves, j'ai l'impression que la pompe ne donne pas assez.. Pour la courroie, j'ai toutes les pièces pour la faire bien sur, mais je dois justement le déposer à 10 bornes pour qu'elle soit faite, pas le choix, vu ce que j'ai lu je ne veux pas m'aventurer à le faire moi même, trop peur de faire une connerie..

Je suis donc bloqué pour le moment et en plein désarroi Yellow_Flash_Colorz_PDT_13

Mais ça va le faire!

Avatar du membre
elgato_breton
Habitué
Habitué
Messages : 1823
Enregistré le : mercredi 11 juil. - 15:51
Localisation : 35 - RENNES

Re: Enfin mon T3!

Message par elgato_breton » lundi 16 avr. - 16:29

Titou0812 a écrit :
lundi 16 avr. - 12:57
Salut! Merci pour ces tuyaux! en alimentant en direct il tient le ralenti, tourne mème trés bien, mais des que j'accélère il ne prend pas les tours. Les bougies de préchauffage sont neuves, j'ai l'impression que la pompe ne donne pas assez.. Pour la courroie, j'ai toutes les pièces pour la faire bien sur, mais je dois justement le déposer à 10 bornes pour qu'elle soit faite, pas le choix, vu ce que j'ai lu je ne veux pas m'aventurer à le faire moi même, trop peur de faire une connerie..

Je suis donc bloqué pour le moment et en plein désarroi Yellow_Flash_Colorz_PDT_13

Mais ça va le faire!
Laisse le tourner au ralenti et laisse le chauffer. Mets ton retour de G.O. dans ton bidon. La pompe va chauffer en même temps que ton G.O. et avec un peu de chance elle va se réveiller.
Tu n'as pas de prises d'air dans ton alimentation ?

Avatar du membre
anluline
Occasionnel
Occasionnel
Messages : 315
Enregistré le : vendredi 29 mars - 18:37
Localisation : 83 - la seyne sur mer

Re: Enfin mon T3!

Message par anluline » lundi 16 avr. - 19:39

Salut voisin tu es d'où moi de la seyne on s'est peut être déjà croisé à des rasso ?

Titou0812
P'tit Nouveau
P'tit Nouveau
Messages : 19
Enregistré le : dimanche 15 avr. - 20:35
Localisation : 83390

Re: Enfin mon T3!

Message par Titou0812 » lundi 16 avr. - 19:39

Pas de prise d air à ma connaissance.. j ai normalement tout regardé, effectivement elle tourne de mieux en mieux mais meme soucis, des que j accélère il ne prends pas les tours, comme si la pompe n absorbait pas le gasoil, sinon le ralenti est parfait et il tourne niquel si on le touche pas

Titou0812
P'tit Nouveau
P'tit Nouveau
Messages : 19
Enregistré le : dimanche 15 avr. - 20:35
Localisation : 83390

Re: Enfin mon T3!

Message par Titou0812 » lundi 16 avr. - 19:40

Avec bidon en direct bien sûr, sinon elle n aspire pas ! J ai suivi vos conseils avisés!

Titou0812
P'tit Nouveau
P'tit Nouveau
Messages : 19
Enregistré le : dimanche 15 avr. - 20:35
Localisation : 83390

Re: Enfin mon T3!

Message par Titou0812 » lundi 16 avr. - 19:42

Salut anluline! Je suis de Cuers, pour les rassos je ne pense pas j en fais pas beaucoup!! Mais ce serait avec plaisir sur un prochain!

Titou0812
P'tit Nouveau
P'tit Nouveau
Messages : 19
Enregistré le : dimanche 15 avr. - 20:35
Localisation : 83390

Re: Enfin mon T3!

Message par Titou0812 » lundi 16 avr. - 19:46

J ai trouvé une Pompe d occase sur le boncoin , le monsieur a l air vraiment bonnard et s y connaît en t3, il me la cède a un très bon prix et m assure qu elle est en très bon état, pour le coup j ai envie de Lui faire confiance il m à filé pas mal de tuyau comme vous et m à d ailleurs recommandé de m'inscrire sur votre forum! Ca m en fera deux comme ca au pire.. par contre elle n est pas à capsule comme la mienne, d apres Lui pas d importance, qu en pensez vous? Merci!

Avatar du membre
elgato_breton
Habitué
Habitué
Messages : 1823
Enregistré le : mercredi 11 juil. - 15:51
Localisation : 35 - RENNES

Re: Enfin mon T3!

Message par elgato_breton » mardi 17 avr. - 17:53

Ah si ça a son importance... ce que tu appels la capsule c'est la LDA un système qui permet d'enrichir en G.O. selon la charge du turbo. Sans LDA c'est tout moue...

Tu devrais ouvrir un post en mecaD tu aurais plus de réponses que dans la section préentation.
c'est ce model qu'il te faut https://www.leboncoin.fr/equipement_aut ... m/?ca=12_s

Titou0812
P'tit Nouveau
P'tit Nouveau
Messages : 19
Enregistré le : dimanche 15 avr. - 20:35
Localisation : 83390

Re: Enfin mon T3!

Message par Titou0812 » jeudi 19 avr. - 22:40

Super, merci pour ces détails, je suis un peu perdu en fait, je me tâte même à refaire ma pompe mais pas la connaissance suffisante.. je me doutais bien que cela avait une incidence, mais d apres le vendeur aucun pb.. je vais donc suivre vos conseils avisés et mettre le prix.. merci pour tout en tout cas, je vais de ce pas ouvrir une discussion en meca pour bénéficier des lumières de tout le monde! Merci!

Répondre